Не доступний прод. 503 помилка

Incident Report for DeepLoyalty

Resolved

This incident has been resolved.
Posted Oct 07, 2025 - 09:19 UTC

Identified

The issue has been identified and a fix is being implemented.
Posted Oct 07, 2025 - 06:03 UTC

Investigating

https://deeployalty.atlassian.net/browse/DEV-1064 причина поломки - не перенесення імеджів на прод
Posted Oct 07, 2025 - 06:03 UTC
This incident affected: API.